0

simulator Version problem.

Peter Nyman 5 months ago in IQANsimulate updated 5 months ago 1

When trying to start a simulation i get the following error.
What could be wrong?
I choose 'New simulation'.

Figured out i had an old version of IQAN Simulate.
Recently upgraded IQAN design from 5.04 to 5.07, IQAN Simulate was still 5.04.
Not a very understandable error message. Should say that IQAN Simulate was a older version, then it would be easier to understand what was wrong.